<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

	<title>#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &amp; iPhone (2018 Modelle)</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"0bcf21a86a","grs":true,"ajaxurl":"https:\/\/www.youmac.de\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Bewerte den Beitrag","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr Deine Bewertung","error_msg":"Ein Fehler ist aufgetreten","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.youmac.de/podcast/745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" />
<link rel="publisher" href="https://plus.google.com/+YoumacDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &amp; iPhone (2018 Modelle)" />
<meta property="og:description" content="#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &#038; iPhone (2018 Modelle)Bewerte den Beitrag Aus gut informierten Kreisen sind Infos zum neuen MacBook Air 2018 und zum iPhone 9 (iPhone 8 Nachfolger) durchgesickert. Besonders zum iPad Pro 2018 mit Face ID gibt es einige neue Gerüchte. Außerdem verraten die neuen Betas von iOS 12 und macOS&hellip;  Weiterlesen" />
<meta property="og:url" content="https://www.youmac.de/podcast/745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" />
<meta property="og:site_name" content="youmac" />
<meta property="article:publisher" content="https://www.facebook.com/youmac" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2018-08-04T14:00:31+00:00" />
<meta property="og:image" content="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg" />
<meta property="og:image:secure_url" content="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &#038; iPhone (2018 Modelle)Bewerte den Beitrag Aus gut informierten Kreisen sind Infos zum neuen MacBook Air 2018 und zum iPhone 9 (iPhone 8 Nachfolger) durchgesickert. Besonders zum iPad Pro 2018 mit Face ID gibt es einige neue Gerüchte. Außerdem verraten die neuen Betas von iOS 12 und macOS&hellip;  Weiterlesen" />
<meta name="twitter:title" content="#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &amp; iPhone (2018 Modelle)" />
<meta name="twitter:site" content="@youmac" />
<meta name="twitter:image" content="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg" />
<meta name="twitter:creator" content="@jantschwarz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="youmac &raquo; Feed" href="https://www.youmac.de/feed" />
<link rel="alternate" type="application/rss+xml" title="youmac &raquo; Kommentar-Feed" href="https://www.youmac.de/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6941527-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6941527-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youmac.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=2017-03-28' type='text/css' media='all' />
<style id='amazon-plugin-frontend-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='appip-amazon-lightbox-css'  href='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.youmac.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.youmac.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.youmac.de/wp-content/plugins/kk-star-ratings/css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.youmac.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-style-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/style.min.css?ver=1.2.2' type='text/css' media='all' />
<style id='mesmerize-style-inline-css' type='text/css'>
img.logo.dark, img.custom-logo{width:auto;max-height:70px;}
</style>
<link rel='stylesheet' id='mesmerize-font-awesome-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/font-awesome/font-awesome.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/css/animate.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-webgradients-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/css/webgradients.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CMuli%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.youmac.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.youmac.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.youmac.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-grid-shortcode-css'  href='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-mesmerize-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/customizer/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-mesmerize-inline-css' type='text/css'>
/** cached kirki style */
.header-homepage{background-position:center center;}.header-homepage:not(.header-slide).color-overlay:before{background:#005A8C;}.header-homepage:not(.header-slide) .background-overlay,.header-homepage:not(.header-slide).color-overlay::before{opacity:0.7;}.header.color-overlay:after{filter:invert(0%) ;}.header-homepage .header-description-row{padding-top:14%;padding-bottom:14%;}.inner-header-description{padding-top:8%;padding-bottom:8%;}@media screen and (max-width:767px){.header-homepage .header-description-row{padding-top:10%;padding-bottom:10%;}}@media only screen and (min-width: 768px){.header-content .align-holder{width:80%!important;}.inner-header-description{text-align:center!important;}}
/** cached kirki style */

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.youmac.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
    
        (function ($) {
            function setHeaderTopSpacing() {
                $('.header-wrapper .header,.header-wrapper .header-homepage').css({
                    'padding-top': $('.header-top').height()
                })
            }

            jQuery(window).on('resize orientationchange', setHeaderTopSpacing);
            window.mesmerizeSetHeaderTopSpacing = setHeaderTopSpacing

        })(jQuery);
    
    
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.youmac.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=2017-03-28'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=2017-03-28'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.youmac.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","reloadOnConfirm":"1","trackerInitMoment":"after_confirm","gaTagNumber":"UA-6941527-1","cache":"1","declineTargetUrl":"https:\/\/youtube.com\/youmacde","declineNoCookie":"1","commentsCb":"0","cf7AccReplace":null,"cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=1.5.6'></script>
<link rel='https://api.w.org/' href='https://www.youmac.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youmac.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youmac.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4688u-37PZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.youmac.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youmac.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/orange.png); }</style>        <style data-name="overlap">
            @media only screen and (min-width: 768px) {
                .mesmerize-front-page:not(.mesmerize-front-page-with-slider) .header-homepage {
                    padding-bottom: 95px;
                }

                .mesmerize-front-page:not(.mesmerize-front-page-with-slider) .content {
                    position: relative;
                    z-index: 10;
                }

                .mesmerize-front-page:not(.mesmerize-front-page-with-slider) .page-content div[data-overlap]:first-of-type > div:first-of-type {
                    margin-top: -95px;
                    background: transparent !important;
                    position: relative;
                }

                .page-template:not(.mesmerize-front-page-with-slider) [data-overlap="true"]:first-of-type {
                    padding-top: 0;
                }
            }
        </style>
        <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="icon" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			a[href^="http://www.amazon.de"]:after {
content: "*";
font-style:italic;
}

a[href^="https://www.amazon.de"]:after {
content: "*";
font-style:italic;
}
a[href^="http://partners.webmasterplan.com"]:after {
content: "*";
font-style:italic;
}
a[href^="https://itunes.apple.com"]:after {
content: "*";
font-style:italic;
}
a[href^="https://geo.itunes.apple.com"]:after {
content: "*";
font-style:italic;
}
a[href^="http://amzn.to"]:after {
content: "*";
font-style:italic;
}		</style>
	    <style id="page-content-custom-styles">
            </style>
            <style data-name="header-shapes">
            .header.color-overlay:after {background:url(https://www.youmac.de/wp-content/themes/mesmerize/assets/images/header-shapes/circles.png) center center/ cover no-repeat}        </style>
            <style data-name="background-content-colors">
        .mesmerize-inner-page .page-content,
        .mesmerize-inner-page .content,
        .mesmerize-front-page.mesmerize-content-padding .page-content {
            background-color: #F5FAFD;
        }
    </style>
    </head>

<body class="post-template-default single single-post postid-745115 single-format-standard mesmerize-inner-page">

<div  id="page-top" class="header-top">
	        <div class="header-top-bar ">
            <div class="">
                <div class="header-top-bar-inner row middle-xs start-xs ">
                        <div class="header-top-bar-area  col-xs area-left">
                <div class="top-bar-field" data-type="group"  data-dynamic-mod="true">
            <i class="fa fa-youtube-play"></i>
            <span>Vielen Dank für’s Zusehen, für Eure Kommentare und Daumen nach oben! Der absolute Wahnsinn!</span>
        </div>
            </div>
                            <div class="header-top-bar-area  col-xs-fit area-right">
            <div data-type="group"  data-dynamic-mod="true" class="top-bar-social-icons">
        
            <a target="_blank"  class="social-icon" href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1">
                <i class="fa fa-youtube-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://twitter.com/youmac">
                <i class="fa fa-twitter-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://www.instagram.com/youmac.de/">
                <i class="fa fa-instagram"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://facebook.com/youmac">
                <i class="fa fa-facebook-square"></i>
            </a>

            
    </div>

        </div>
                    </div>
            </div>
        </div>
        	<div class="navigation-bar "  data-sticky='0'  data-sticky-mobile='1'  data-sticky-to='top' >
    <div class="navigation-wrapper ">
    	<div class="row basis-auto">
	        <div class="logo_col col-xs col-sm-fit">
	            <a class="text-logo" data-type="group"  data-dynamic-mod="true" href="https://www.youmac.de/">youmac</a>	        </div>
	        <div class="main_menu_col col-xs">
	            <div id="mainmenu_container" class="row"><ul id="main_menu" class="active-line-bottom main-menu dropdown-menu"><li id="menu-item-744805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744805"><a href="https://www.youmac.de/neue-youmac-folgen-ansehen">NEUE FOLGEN</a></li>
<li id="menu-item-683474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683474"><a href="https://www.youmac.de/beliebte-youmac-youtube-videos">BELIEBTE FOLGEN</a></li>
<li id="menu-item-745094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745094"><a href="https://itunes.apple.com/de/podcast/youmac/id1404044355?mt=2&#038;at=11lvyt">PODCAST</a></li>
<li id="menu-item-744945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744945"><a href="https://www.youmac.de/newsletter">NEWSLETTER</a></li>
<li id="menu-item-744998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744998"><a href="https://www.youmac.de/equipment">MEIN EQUIPMENT</a></li>
<li id="menu-item-687454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687454"><a href="http://www.siliconapparel.com">FAN-ARTIKEL</a></li>
<li id="menu-item-683477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683477"><a href="https://www.youmac.de/kontakt">KONTAKT</a></li>
</ul></div>    <a href="#" data-component="offcanvas" data-target="#offcanvas-wrapper" data-direction="right" data-width="300px" data-push="false">
        <div class="bubble"></div>
        <i class="fa fa-bars"></i>
    </a>
    <div id="offcanvas-wrapper" class="hide force-hide  offcanvas-right">
        <div class="offcanvas-top">
            <div class="logo-holder">
                <a class="text-logo" data-type="group"  data-dynamic-mod="true" href="https://www.youmac.de/">youmac</a>            </div>
        </div>
        <div id="offcanvas-menu" class="menu-mainmenu-container"><ul id="offcanvas_menu" class="offcanvas_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744805"><a href="https://www.youmac.de/neue-youmac-folgen-ansehen">NEUE FOLGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683474"><a href="https://www.youmac.de/beliebte-youmac-youtube-videos">BELIEBTE FOLGEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745094"><a href="https://itunes.apple.com/de/podcast/youmac/id1404044355?mt=2&#038;at=11lvyt">PODCAST</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744945"><a href="https://www.youmac.de/newsletter">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744998"><a href="https://www.youmac.de/equipment">MEIN EQUIPMENT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687454"><a href="http://www.siliconapparel.com">FAN-ARTIKEL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683477"><a href="https://www.youmac.de/kontakt">KONTAKT</a></li>
</ul></div>
            </div>
    	        </div>
	    </div>
    </div>
</div>
</div>

<div id="page" class="site">
    <div class="header-wrapper">
        <div  class='header  color-overlay' style='; background:#005A8C'>
            								    <div class="inner-header-description gridContainer">
        <div class="row header-description-row">
    <div class="col-xs col-xs-12">
        <h1 class="hero-title">
            #7 NEUE GERÜCHTE: MacBook Air, iPad Pro &#038; iPhone (2018 Modelle)        </h1>
            </div>
        </div>
    </div>
        <script>
        window.mesmerizeSetHeaderTopSpacing();
    </script>
                        </div>
    </div>
    <div class="content post-page">
        <div class="gridContainer">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-9">
                    <div class="post-item">
						<div id="post-745115"class="post-745115 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast">
    <div class="post-content-single">
        <h1>#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &#038; iPhone (2018 Modelle)</h1>
        

<div class="post-meta muted">

  <i class="font-icon-post fa fa-user"></i>
  <a href="https://www.youmac.de/author/jan" title="Beiträge von Jan" rel="author">Jan</a>
  &nbsp;&nbsp;<i class="font-icon-post fa fa-folder-o"></i>
  <a href="https://www.youmac.de/apple/podcast" rel="category tag">Podcast</a>
  &nbsp;&nbsp;<i class="font-icon-post fa fa-calendar"></i>
  <span class="post-date">4. August 2018</span>


  &nbsp;|&nbsp;<i class="font-icon-post fa fa-comment-o"></i>
  <span>0</span>
</div>
        <div class="post-content-inner">
            <img width="1024" height="576" src="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-1024x576.jpg" class="space-bottom-small space-bottom-xs wp-post-image" alt="" srcset="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-1024x576.jpg 1024w, https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-300x169.jpg 300w, https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-768x432.jpg 768w, https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-580x326.jpg 580w, https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="745117" data-permalink="https://www.youmac.de/podcast/745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle/attachment/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2" data-orig-file="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="apple news ios 12 macos mojave ipad pro iphone 2018 macbook air v2" data-image-description="" data-medium-file="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-300x169.jpg" data-large-file="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2-580x326.jpg" /><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" data-timestamp="1533391231" data-hidezero="1" data-backendurl="https://www.youmac.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle&text=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29&via=youmac" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29%20https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle&media=https%3A%2F%2Fwww.youmac.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fapple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg&description=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
            <div class="kk-star-ratings  top-left lft" data-id="745115">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">#7 NEUE GERÜCHTE: MacBook Air, iPad Pro &#038; iPhone (2018 Modelle)</div>Bewerte den Beitrag    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <p>Aus gut informierten Kreisen sind Infos zum neuen MacBook Air 2018 und zum iPhone 9 (iPhone 8 Nachfolger) durchgesickert. Besonders zum iPad Pro 2018 mit Face ID gibt es einige neue Gerüchte. Außerdem verraten die neuen Betas von iOS 12 und macOS Mojave sehr interessante Details.</p>
<p>★★★ YOUMAC EXKLUSIV ★★★</p>
<p>▶︎ FOOLISH T-SHIRTS: http://siliconapparel.com<br />
▶︎ MEIN EQUIPMENT: https://youmac.de/equipment<br />
▶︎ YOUMAC NEWSLETTER: https://youmac.de/newsletter<br />
▶︎ YOUMAC KANAL ABONNIEREN: https://youmac.de/abo</p>
<p>
★★★ FOLGE YOUMAC ★★★</p>
<p>Twitter: https://twitter.com/youmac<br />
Facebook: https://facebook.com/youmac<br />
Instagram: https://instagram.com/youmac.de<br />
YouTube: https://youtube.com/youmacde<br />
Offizielle Homepage: https://youmac.de</p>
<p>
★★★ CREDITS ★★★</p>
<p>Music by Joakim Karud http://youtube.com/joakimkarud</p>
<p>Music by Olivaw https://soundcloud.com/olivaw<br />
Album: Red Sun Rises<br />
Songs: Chasing the Light, The Red Sun, Philae, Airwaves, Idols, Too Young To Understand<br />
License: https://creativecommons.org/licenses/by/3.0/</p>
<p>Photo Credits: Pressefotos für redaktionellen Zweck mit freundlicher Genehmigung von Apple.</p>
<p>* Unterstützt durch Affiliate-Links</p>
<div class="powerpress_player" id="powerpress_player_6176"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-745115-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3?_=1" /><a href="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3">https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('https://www.youmac.de/?powerpress_pinw=745115-podcast');" rel="nofollow">Play in new window</a> | <a href="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="apple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air.mp3">Download</a></p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://itunes.apple.com/de/podcast/youmac/id1404044355?mt=2&amp;ls=1#episodeGuid=https%3A%2F%2Fwww.youmac.de%2F%3Fp%3D745115" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on Apple Podcasts" rel="nofollow">Apple Podcasts</a> | <a href="https://subscribeonandroid.com/www.youmac.de/feed/podcast" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="https://www.youmac.de/feed/podcast" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest" data-url="https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" data-timestamp="1533391231" data-hidezero="1" data-backendurl="https://www.youmac.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle&text=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29&via=youmac" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29%20https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle&media=https%3A%2F%2Fwww.youmac.de%2Fwp-content%2Fuploads%2F2018%2F08%2Fapple-news-ios-12-macos-mojave-ipad-pro-iphone-2018-macbook-air-v2.jpg&description=%237%20NEUE%20GER%C3%9CCHTE%3A%20MacBook%20Air%2C%20iPad%20Pro%20%26%20iPhone%20%282018%20Modelle%29" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fpodcast%2F745115-7-neue-geruechte-macbook-air-ipad-pro-iphone-2018-modelle" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>        </div>

            </div>


    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.youmac.de/podcast/745109-6-iphone-9-2018-deutlich-spaeter" rel="prev"><i class="font-icon-post fa fa-angle-double-left"></i><span class="meta-nav" aria-hidden="true">Vorherige:</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">#6 iPhone 9 (2018) &#8211; DEUTLICH SPÄTER?</span></a></div><div class="nav-next"><a href="https://www.youmac.de/podcast/745120-8-apples-meilenstein-ipad-pro-2018-geleaked-iphone-x-plus" rel="next"><span class="meta-nav" aria-hidden="true">Weiter:</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">#8 Apples Meilenstein, iPad Pro 2018 geleaked, iPhone X Plus</span><i class="font-icon-post fa fa-angle-double-right"></i></a></div></div>
	</nav>

    </div>
                    </div>
                </div>
				
<div class="sidebar col-sm-4 col-md-3">
    <div class="sidebar-row">
        <div id="adwidget_htmlwidget-14" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCJsk0LDYS5Y4_A4TVOcGa-w" data-layout="full" data-count="default"></div></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.youmac.de/">
    <label>
        <span class="screen-reader-text">Suche nach:</span>
        <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s"/>
    </label>
</form>
</div><div id="adwidget_htmlwidget-13" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><div style="text-align:center;"><a href="http://www.siliconapparel.com"><img src="https://www.youmac.de/wp-content/uploads/2017/08/youmac_youtube_merch_banner_700x500.jpg"></a></div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h5 class="widgettitle">Neue Beiträge</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/podcast/745120-8-apples-meilenstein-ipad-pro-2018-geleaked-iphone-x-plus"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2018/08/apple-news-geschaeftszahlen-q3-2018-ipad-pro-iphone-x-plus-45x45.jpg" alt="#8 Apples Meilenstein, iPad Pro 2018 geleaked, iPhone X Plus"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/podcast/745120-8-apples-meilenstein-ipad-pro-2018-geleaked-iphone-x-plus" title="Permalink to #8 Apples Meilenstein, iPad Pro 2018 geleaked, iPhone X Plus" rel="bookmark">#8 Apples Meilenstein, iPad Pro 2018 geleaked, iPhone X Plus</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/podcast/745109-6-iphone-9-2018-deutlich-spaeter"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2018/07/apple-news-macbook-pro-2018-thermal-fix-lcd-iphone-apple-pay-v2-45x45.jpg" alt="#6 iPhone 9 (2018) &#8211; DEUTLICH SPÄTER?"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/podcast/745109-6-iphone-9-2018-deutlich-spaeter" title="Permalink to #6 iPhone 9 (2018) &#8211; DEUTLICH SPÄTER?" rel="bookmark">#6 iPhone 9 (2018) &#8211; DEUTLICH SPÄTER?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/podcast/745103-5-macbook-pro-2018-deutsch-neue-infos-seit-verkaufsstart"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2018/07/apple-news-macbook-pro-2018-deutsch-benchmark-eindruecke-v3-45x45.jpg" alt="#5 MACBOOK PRO 2018 (deutsch): Neue Infos seit Verkaufsstart!"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/podcast/745103-5-macbook-pro-2018-deutsch-neue-infos-seit-verkaufsstart" title="Permalink to #5 MACBOOK PRO 2018 (deutsch): Neue Infos seit Verkaufsstart!" rel="bookmark">#5 MACBOOK PRO 2018 (deutsch): Neue Infos seit Verkaufsstart!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h5 class="widgettitle">Folge mir auf</h5>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">youtube</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/youmac"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span fa fa-twitter"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/youmac.de/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span fa fa-instagram"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://facebook.com/youmac"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">facebook-square</span>
                        
						<span class="zoom-social_icons-list-span fa fa-facebook-square"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h5 class="widgettitle">Instagram</h5><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="2416620888" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2416620888&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;MTY1NGQwYw==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;ZjUwMWE4ODNhZWUx.NGRhNmE3MjZkMmE4NWVjNDVhZTc=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Weitere Bilder...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Folge auf Instagram</a></div></div></div></div></div>    </div>
</div>
            </div>
        </div>

    </div>
	<div  class='footer footer-content-lists footer-border-accent'>
    <div  class='footer-content'>
        <div class="gridContainer">
            <div class="row">
                <div class="col-sm-8 flexbox">
                    <div class="row widgets-row">
                        <div class="col-sm-4">
                            <div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Info &#038; Kontakt</h4><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="https://www.youmac.de/kontakt">Kontakt</a></li>
<li id="menu-item-1474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1474"><a href="https://www.youmac.de/impressum">Impressum</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.youmac.de/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-744954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744954"><a href="https://www.youmac.de/newsletter">Newsletter</a></li>
</ul></div></div>                        </div>
                        <div class="col-sm-4">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">YouTube</h4><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCJsk0LDYS5Y4_A4TVOcGa-w" data-layout="full" data-theme="dark" data-count="default"></div></div></div>                        </div>
                        <div class="col-sm-4">
                            <div id="text-5" class="widget widget_text"><h4 class="widgettitle">Hinweis</h4>			<div class="textwidget"><p>* Unterstützt durch Affiliate-Links. Einige Fotos mit freundlicher Genehmigung von Apple und Amazon.</p>
</div>
		</div>                        </div>
                    </div>
                </div>
                <div class="col-sm-4 flexbox center-xs middle-xs content-section-spacing-medium footer-column-black">
                  <div>
                    <div class="footer-logo space-bottom-small">
                        <h2><span data-type="group"  data-dynamic-mod="true">youmac</span></h2>
                    </div>
                    <p  class="copyright">&copy;&nbsp;&nbsp;2018&nbsp;youmac.&nbsp;Powered by WordPress mit dem <a target="_blank" href="https://extendthemes.com/go/built-with-mesmerize/" class="mesmerize-theme-link">Mesmerize Theme</a></p>                        <div data-type="group"  data-dynamic-mod="true" class="footer-social-icons">
        
            <a target="_blank"  class="social-icon" href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1">
                <i class="fa fa-youtube-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://twitter.com/youmac">
                <i class="fa fa-twitter-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://www.instagram.com/youmac.de/">
                <i class="fa fa-instagram"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://facebook.com/youmac">
                <i class="fa fa-facebook-square"></i>
            </a>

            
    </div>

                      </div>
                </div>
            </div>
        </div>
    </div>
</div>
	</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.youmac.de/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.youmac.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.youmac.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.youmac.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youmac.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2416620888.MTY1NGQwYw==.ZjUwMWE4ODNhZWUx.NGRhNmE3MjZkMmE4NWVjNDVhZTc=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/smoothscroll.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/drop_menu_selection.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/kube.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/libs/fixto.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/sticky.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/theme.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/powerpress/player.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'60566590',post:'745115',tz:'2',srv:'www.youmac.de'} ]);
	_stq.push([ 'clickTrackerInit', '60566590', '745115' ]);
</script>
        
         	
         
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333 !important; 
            	       color: #ffffff !important;
            	       height: auto !important;">
	<div class="cookie-notice-container">
            	
            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://www.youmac.de/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>            	
            		
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Unsere Webseite verwendet Cookies, um Dir das beste Nutzererlebnis bieten zu k&ouml;nnen. Wenn Du fortf&auml;hrst, diese Seite zu verwenden, erkl&auml;rst Du Dich damit einverstanden.</span>
				
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3; 
            	       color: #333333"
					>Ich akzeptiere</a>
            				      
	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3; 
            	       color: #333333;"
					>Ich lehne ab</a>
		              					  
		  				<a
        			href="https://www.youmac.de/datenschutz"
        			id="cn-more-info"
        			target="https://youtube.com/youmacde"
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3; 
            	       color: #333333;"
        			>Weitere Informationen</a>
		              				      				       
            	 </div>
</div>


</body>
</html>
