<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

	<title>iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &amp; weitere News</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"8196ca6069","grs":true,"ajaxurl":"https:\/\/www.youmac.de\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Bewerte den Beitrag","fuelspeed":400,"thankyou":"Vielen Dank f\u00fcr Deine Bewertung","error_msg":"Ein Fehler ist aufgetreten","tooltip":"0","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.youmac.de/news/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" />
<link rel="publisher" href="https://plus.google.com/+YoumacDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &amp; weitere News" />
<meta property="og:description" content="iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News5 | 1 gesamt iPhone X schlechter als iPhone 8? Die amerikanische Consumer Reports hat das iPhone X intensiv getestet und auch mit den Modellen iPhone 8 und iPhone 8 Plus verglichen. Das iPhone X hat grundsätzlich eine sehr&hellip;  Weiterlesen" />
<meta property="og:url" content="https://www.youmac.de/news/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" />
<meta property="og:site_name" content="youmac" />
<meta property="article:publisher" content="https://www.facebook.com/youmac" />
<meta property="article:tag" content="AirPods" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apple TV 4K" />
<meta property="article:tag" content="iOS 11" />
<meta property="article:tag" content="iOS 11.2" />
<meta property="article:tag" content="iPhone X" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-07T17:30:34+00:00" />
<meta property="og:image" content="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg" />
<meta property="og:image:secure_url" content="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg" />
<meta property="og:image:width" content="1142" />
<meta property="og:image:height" content="770" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News5 | 1 gesamt iPhone X schlechter als iPhone 8? Die amerikanische Consumer Reports hat das iPhone X intensiv getestet und auch mit den Modellen iPhone 8 und iPhone 8 Plus verglichen. Das iPhone X hat grundsätzlich eine sehr&hellip;  Weiterlesen" />
<meta name="twitter:title" content="iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &amp; weitere News" />
<meta name="twitter:site" content="@youmac" />
<meta name="twitter:image" content="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg" />
<meta name="twitter:creator" content="@jantschwarz" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.youmac.de\/","name":"youmac","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.youmac.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"https:\/\/www.youmac.de\/news\/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news","sameAs":["https:\/\/www.facebook.com\/youmac","https:\/\/www.instagram.com\/youmac.de\/","https:\/\/plus.google.com\/+YoumacDe","https:\/\/www.youtube.com\/c\/YoumacDe","https:\/\/twitter.com\/youmac"],"@id":"#person","name":"Jan"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="youmac &raquo; Feed" href="https://www.youmac.de/feed" />
<link rel="alternate" type="application/rss+xml" title="youmac &raquo; Kommentar-Feed" href="https://www.youmac.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="youmac &raquo; iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News Kommentar-Feed" href="https://www.youmac.de/news/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-6941527-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6941527-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youmac.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='amazon-plugin-frontend-styles-css'  href='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-frontend.css?ver=13-08-24' type='text/css' media='all' />
<link rel='stylesheet' id='appip-dynamic-styles-css'  href='https://www.youmac.de/wp-admin/admin-ajax.php?action=appip_dynaminc_css_custom&#038;nonce=2aa9a2f1a8' type='text/css' media='all' />
<link rel='stylesheet' id='appip-lightbox-css'  href='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/css/amazon-lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.youmac.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.youmac.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.youmac.de/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-style-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/style.min.css?ver=1.1.0' type='text/css' media='all' />
<style id='mesmerize-style-inline-css' type='text/css'>
img.logo.dark, img.custom-logo{width:auto;max-height:70px;}
</style>
<link rel='stylesheet' id='mesmerize-font-awesome-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/font-awesome/font-awesome.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/css/animate.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-webgradients-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/assets/css/webgradients.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mesmerize-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CMuli%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.youmac.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.youmac.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-mesmerize-css'  href='https://www.youmac.de/wp-content/themes/mesmerize/customizer/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-mesmerize-inline-css' type='text/css'>
.header-homepage{background-position:center center;}.header-homepage.color-overlay:before{background:#005A8C;}.header-homepage .background-overlay,.header-homepage.color-overlay::before{opacity:0.7;}.header.color-overlay:after{filter:invert(0%) ;}.header-homepage .header-description-row{padding-top:14%;padding-bottom:14%;}.inner-header-description{padding-top:8%;padding-bottom:8%;}@media screen and (max-width:767px){.header-homepage .header-description-row{padding-top:10%;padding-bottom:10%;}}@media only screen and (min-width: 768px){.header-content .align-holder{width:80%!important;}.inner-header-description{text-align:center!important;}}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.youmac.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
    
        (function ($) {
            function setHeaderTopSpacing() {
                $('.header-wrapper .header,.header-wrapper .header-homepage').css({
                    'padding-top': $('.header-top').height()
                })
            }

            jQuery(window).on('resize orientationchange', setHeaderTopSpacing);
            window.mesmerizeSetHeaderTopSpacing = setHeaderTopSpacing

        })(jQuery);
    
    
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-lightbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/js/amazon-frontend.js?ver=15-07-11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.youmac.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.youmac.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youmac.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youmac.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4688u-37Oj' />
<link rel="alternate" type="application/json+oembed" href="https://www.youmac.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youmac.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news&#038;format=xml" />
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Für ein besseres Nutzererlebnis verwendet youmac Cookies. Dadurch können Informationen an Partner (z.B. Google) weitergegeben werden.","dismiss":"OK!","learnMore":"Weitere Infos","link":"/datenschutz","theme":"light-floating"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3360190301060019",
    enable_page_level_ads: true
  });
</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.youmac.de/wp-content/plugins/kk-star-ratings/orange.png); }</style>        <style data-name="overlap">
            @media only screen and (min-width: 768px) {
                .mesmerize-front-page .header-homepage {
                    padding-bottom: 95px;
                }

                .mesmerize-front-page .content {
                    position: relative;
                    z-index: 10;
                }

                .mesmerize-front-page .page-content div[data-overlap]:first-of-type > div:first-of-type {
                    margin-top: -95px;
                    background: transparent !important;
                    position: relative;
                }

                [data-overlap="true"] {
                    padding-top: 0;
                }
            }
        </style>
        
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="https://www.youmac.de/xmlrpc.php">
<link rel="icon" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.youmac.de/wp-content/uploads/2017/10/cropped-yt_avatar_blau-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			a[href^="http://www.amazon.de"]:after {
content: "*";
font-style:italic;
}

a[href^="https://www.amazon.de"]:after {
content: "*";
font-style:italic;
}
a[href^="http://partners.webmasterplan.com"]:after {
content: "*";
font-style:italic;
}
a[href^="https://itunes.apple.com"]:after {
content: "*";
font-style:italic;
}
a[href^="https://geo.itunes.apple.com"]:after {
content: "*";
font-style:italic;
}
a[href^="http://amzn.to"]:after {
content: "*";
font-style:italic;
}		</style>
	    <style id="page-content-custom-styles">
            </style>
            <style data-name="header-shapes">
            .header.color-overlay:after {background:url(https://www.youmac.de/wp-content/themes/mesmerize/assets/images/header-shapes/circles.png) center center/ cover no-repeat}        </style>
                <style data-name="background-content-colors">
            .mesmerize-inner-page .page-content,
            .mesmerize-inner-page .content,
            .mesmerize-front-page.mesmerize-content-padding .page-content {
               background-color: #F5FAFD;
            }
        </style>
    </head>

<body class="post-template-default single single-post postid-745011 single-format-standard mesmerize-inner-page">

<div  id="page-top" class="header-top">
	        <div class="header-top-bar ">
            <div class="header-top-bar-inner ">
                    <div class="header-top-bar-area area-left">
                <div class="top-bar-field" data-type="group"  data-dynamic-mod="true">
            <i class="fa fa-smile-o"></i>
            <span>Vielen lieben Dank für’s Zusehen, für Eure Daumen nach oben und für Euren Support! Ihr seid die Besten!</span>
        </div>
            </div>
                        <div class="header-top-bar-area area-right">
            <div data-type="group"  data-dynamic-mod="true" class="top-bar-social-icons">
        
            <a target="_blank"  class="social-icon" href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1">
                <i class="fa fa-youtube-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://twitter.com/youmac">
                <i class="fa fa-twitter-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://www.instagram.com/youmac.de/">
                <i class="fa fa-instagram"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://facebook.com/youmac">
                <i class="fa fa-facebook-square"></i>
            </a>

            
    </div>

        </div>
                </div>
        </div>
        	<div class="navigation-bar "  data-sticky='0'  data-sticky-mobile='1'  data-sticky-to='top' >
    <div class="navigation-wrapper ">
    	<div class="row basis-auto">
	        <div class="logo_col col-xs col-sm-fit">
	            <a class="text-logo" data-type="group"  data-dynamic-mod="true" href="https://www.youmac.de/">youmac</a>	        </div>
	        <div class="main_menu_col col-xs">
	            <div id="mainmenu_container" class="row"><ul id="main_menu" class="active-line-bottom main-menu dropdown-menu"><li id="menu-item-744805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744805"><a href="https://www.youmac.de/neue-youmac-folgen-ansehen">NEUE FOLGEN</a></li>
<li id="menu-item-683474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683474"><a href="https://www.youmac.de/beliebte-youmac-youtube-videos">BELIEBTE FOLGEN</a></li>
<li id="menu-item-744945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744945"><a href="https://www.youmac.de/newsletter">NEWSLETTER</a></li>
<li id="menu-item-744998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744998"><a href="https://www.youmac.de/equipment">EQUIPMENT</a></li>
<li id="menu-item-687454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687454"><a href="http://www.siliconapparel.com">FAN-ARTIKEL</a></li>
<li id="menu-item-744907" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-744907"><a href="https://www.youmac.de/news">APPLE NEWS</a></li>
<li id="menu-item-377901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377901"><a href="https://www.youmac.de/kaufberatung">KAUFBERATUNG</a></li>
<li id="menu-item-683477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683477"><a href="https://www.youmac.de/kontakt">KONTAKT</a></li>
</ul></div>    <a href="#" data-component="offcanvas" data-target="#offcanvas-wrapper" data-direction="right" data-width="300px" data-push="false">
        <div class="bubble"></div>
        <i class="fa fa-bars"></i>
    </a>
    <div id="offcanvas-wrapper" class="hide force-hide  offcanvas-right">
        <div class="offcanvas-top">
            <div class="logo-holder">
                <a class="text-logo" data-type="group"  data-dynamic-mod="true" href="https://www.youmac.de/">youmac</a>            </div>
        </div>
        <div id="offcanvas-menu" class="menu-mainmenu-container"><ul id="offcanvas_menu" class="offcanvas_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744805"><a href="https://www.youmac.de/neue-youmac-folgen-ansehen">NEUE FOLGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683474"><a href="https://www.youmac.de/beliebte-youmac-youtube-videos">BELIEBTE FOLGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744945"><a href="https://www.youmac.de/newsletter">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744998"><a href="https://www.youmac.de/equipment">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687454"><a href="http://www.siliconapparel.com">FAN-ARTIKEL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-744907"><a href="https://www.youmac.de/news">APPLE NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377901"><a href="https://www.youmac.de/kaufberatung">KAUFBERATUNG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683477"><a href="https://www.youmac.de/kontakt">KONTAKT</a></li>
</ul></div>
            </div>
    	        </div>
	    </div>
    </div>
</div></div>

<div id="page" class="site">
    <div class="header-wrapper">
        <div  class='header  color-overlay' style='; background:#005A8C'>
            								    <div class="inner-header-description gridContainer">
        <div class="row header-description-row">
    <div class="col-xs col-xs-12">
        <h1 class="hero-title">
            iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News        </h1>
            </div>
        </div>
    </div>
        <script>
        window.mesmerizeSetHeaderTopSpacing();
    </script>
                        </div>
    </div>    <div class="content post-page">
        <div class="gridContainer">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-9">
                    <div class="post-item">
						<div id="post-745011"class="post-745011 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video tag-airpods tag-apple tag-apple-tv-4k tag-ios-11 tag-ios-11-2 tag-iphone-x">    <div class="post-content-single">        <h1>iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News</h1>		

<div class="post-meta muted">

  <i class="font-icon-post fa fa-user"></i>
  <a href="https://www.youmac.de/author/jan" title="Beiträge von Jan" rel="author">Jan</a>
  &nbsp;&nbsp;<i class="font-icon-post fa fa-folder-o"></i>
  <a href="https://www.youmac.de/apple/news" rel="category tag">News</a> <a href="https://www.youmac.de/apple/video" rel="category tag">Video</a>
  &nbsp;&nbsp;<i class="font-icon-post fa fa-calendar"></i>
  <span class="post-date">7. Dezember 2017</span>


  &nbsp;|&nbsp;<i class="font-icon-post fa fa-comment-o"></i>
  <span>0</span>
</div>
        <div class="post-content-inner">			<img width="890" height="510" src="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102-890x510.jpg" class="space-bottom-small space-bottom-xs wp-post-image" alt="iPHone X youmac YouTube" data-attachment-id="745013" data-permalink="https://www.youmac.de/news/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news/attachment/iphone_x_launch_paloalto_man_and_apple_team_member_20171102" data-orig-file="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg" data-orig-size="1142,770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone_X_Launch_PaloAlto_man_and_apple_team_member_20171102" data-image-description="" data-medium-file="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102-300x202.jpg" data-large-file="https://www.youmac.de/wp-content/uploads/2017/12/iphone_x_launch_paloalto_man_and_apple_team_member_20171102-580x391.jpg" /><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" data-timestamp="1512667834" data-hidezero="1" data-backendurl="https://www.youmac.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news&text=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News&via=youmac" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News%20https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news&media=https%3A%2F%2Fwww.youmac.de%2Fwp-content%2Fuploads%2F2017%2F12%2Fiphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg&description=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li></ul></div>
            <div class="kk-star-ratings  top-left lft" data-id="745011">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">iPhone X schlechter als iPhone 8? Amazon Prime Video auf Apple TV, AirPods boomen &#038; weitere News</div><span itemprop="ratingValue">5</span> | <span itemprop="ratingCount">1</span> gesamt    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <h2>iPhone X schlechter als iPhone 8?</h2>
<p>Die amerikanische Consumer Reports hat das iPhone X intensiv getestet und auch mit den Modellen iPhone 8 und iPhone 8 Plus verglichen. Das iPhone X hat grundsätzlich eine sehr gute Bewertung erhalten und ist auch in die Top Ten der aktuellen Smartphones vertreten. Allerdings hinter iPhone 8 und iPhone 8 Plus. </p>
<p>Im Vergleich zum iPhone 8 Plus halte der Akkus des iPhone X beim gleichen, automatisierten Nutzungstest (Fotografie, Surfen, Navigation,&#8230;) ganze 1 1/2 Stunden weniger durch, beim Drop-Test ginge das iPhone X schneller kaputt, obwohl alle neuen Modelle Vorder- und Rückseite aus Glas verbaut haben.</p>
<p>Einen besonderes Lob erhält die Kamera des iPhone X und auch das Display wird positiv bewertet. In Summe reicht es aber im Apple-internen Vergleich nicht für die Spitzenposition.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="padding-top:10px; "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- youmac responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3360190301060019"
     data-ad-slot="2688268023"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<h2>Amazon Prime Video für Apple TV erschienen </h2>
<p>Amazon Prime Video ist jetzt für das Apple TV erhältlich. Bei den neuen Apple TV muss man die App über den App Store kostenlos downloaden, beim Apple TV der 3. Generation erfolgt die Installation automatisch. Kunden von Amazon Prime profitieren jetzt davon, dass die beiden Unternehmen Ihren Streit beigelegt haben.</p>
<h3>Diese News &amp; mehr auch im Video</h3>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/M2MxkaT_yPU?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<h2>iOS 11 hinkt hinterher</h2>
<p>iOS 10 war relativ schnell sehr weit verbreitet, nachdem es veröffentlicht wurde. Die Update-Bereitschaft ist bei den Nutzern hinsichtlich iOS 11 nicht ganz so hoch. Wie Apple jetzt veröffentlicht hat, ist iOS 11 bei 59% der Geräte installiert, was eine langsamere Verbreitung gegenüber dem Vorgänger bedeutet.</p>
<p>Gründe können die häufigen Bug-Reports oder der fehlende 32-Bit-Support sein, die manchen Nutzer möglicherweise vom Update noch abhalten.</p>
<h2>AirPods boomen</h2>
<p>Nach Lieferschwierigkeiten zum Verkaufsstart haben sich die AirPods zum Verkaufsschlager entwickelt. Die Nachfrage sei laut KGI extrem hoch, so dass man in 2018 von einer Verdopplung der Absatzmenge auf bis zu 28 Millionen Einheiten ausgehe. </p>
<p></p>
<table cellpadding="0" class="amazon-product-table">
<tr>
<td valign="top">
<div class="amazon-image-wrapper">
					<a href="https://www.amazon.de/Zhiyun-3-Achsen-Schwebestativ-Samsung-Smartphone/dp/B06XQH1P6W?psc=1&#038;SubscriptionId=AKIAIXW3LFH2T54T2F6A&#038;tag=youmac-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B06XQH1P6W" ><img src="https://images-eu.ssl-images-amazon.com/images/I/51AA0XuRvgL._SL160_.jpg" class="amazon-image amazon-image" /></a><br />
					<a rel="appiplightbox-B06XQH1P6W" href="https://images-eu.ssl-images-amazon.com/images/I/51AA0XuRvgL.jpg" target="amazonwin"><span class="amazon-tiny">Gr&ouml;&szlig;eres Bild</span></a>
				</div>
<div class="amazon-buying">
<h2 class="amazon-asin-title"><a href="https://www.amazon.de/Zhiyun-3-Achsen-Schwebestativ-Samsung-Smartphone/dp/B06XQH1P6W?psc=1&#038;SubscriptionId=AKIAIXW3LFH2T54T2F6A&#038;tag=youmac-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B06XQH1P6W" ><span class="asin-title"> Zhiyun Smooth Q 3-Achsen Gimbal Schwebestativ für iPhone Huawei Samsung Android Smartphone (Zhiyun smooth Q kit) (Elektronik)</span></a></h2>
<hr noshade="noshade" size="1" />
<div align="left" class="amazon-product-pricing-wrap">
<table class="amazon-product-price" cellpadding="0">
<tr>
<td class="amazon-new-label">Neu ab:</td>
<td class="amazon-new">EUR 179,00 <span class="instock">Auf Lager</span></td>
</tr>
<tr>
<td class="amazon-used-label">gebraucht ab:</td>
<td class="amazon-used"> <span class="outofstock">Nicht auf Lager</span></td>
</tr>
<tr>
<td valign="top" colspan="2">
<div class="amazon-dates">
<div class="amazon-price-button"><a  href="https://www.amazon.de/Zhiyun-3-Achsen-Schwebestativ-Samsung-Smartphone/dp/B06XQH1P6W?psc=1&#038;SubscriptionId=AKIAIXW3LFH2T54T2F6A&#038;tag=youmac-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B06XQH1P6W"><img class="amazon-price-button-img" src="https://www.youmac.de/wp-content/plugins/amazon-product-in-a-post-plugin/images/new-buyamzon-button-de.png" /></a></div>
</p></div>
</td>
</tr>
</table></div>
</p></div>
</td>
</tr>
</table>
<div class="appip-multi-divider"></div>
</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="padding-top:0px; text-align:left;""><h3>youmac Kanal Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-363692" method="post" data-id="363692" data-name="youmac Kanal Newsletter" ><div class="mc4wp-form-fields"><p>
    <input type="email" name="EMAIL" placeholder="E-Mail-Adresse hier eingeben"
    required="">
</p>
<p>
	<input type="submit" value="NEWSLETTER ABONNIEREN" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512676925" /><input type="hidden" name="_mc4wp_form_id" value="363692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div>
<p><span style="font-size: 10pt;">Foto: Apple</span></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" data-timestamp="1512667834" data-hidezero="1" data-backendurl="https://www.youmac.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news&text=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News&via=youmac" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News%20https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news&media=https%3A%2F%2Fwww.youmac.de%2Fwp-content%2Fuploads%2F2017%2F12%2Fiphone_x_launch_paloalto_man_and_apple_team_member_20171102.jpg&description=iPhone+X+schlechter+als+iPhone+8%3F+Amazon+Prime+Video+auf+Apple+TV%2C+AirPods+boomen+%26+weitere+News" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>        </div>		<p class="tags-list"><i data-cp-fa="true" class="font-icon-25 fa fa-tags"></i>&nbsp;<a href="https://www.youmac.de/tag/airpods" rel="tag">AirPods</a> <a href="https://www.youmac.de/tag/apple" rel="tag">Apple</a> <a href="https://www.youmac.de/tag/apple-tv-4k" rel="tag">Apple TV 4K</a> <a href="https://www.youmac.de/tag/ios-11" rel="tag">iOS 11</a> <a href="https://www.youmac.de/tag/ios-11-2" rel="tag">iOS 11.2</a> <a href="https://www.youmac.de/tag/iphone-x" rel="tag">iPhone X</a></p>    </div>	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.youmac.de/news/744985-schwere-sicherheitsluecke-in-macos-high-sierra-apple-tv-4k-64-gb-ausverkauft-weitere-news" rel="prev"><i class="font-icon-post fa fa-angle-double-left"></i><span class="meta-nav" aria-hidden="true">Previous:</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Schwere Sicherheitslücke in macOS High Sierra, Apple TV 4K 64 GB ausverkauft &#038; weitere News</span></a></div></div>
	</nav>	

<div class="post-comments">
	 
  
</div>
<!-- /post-comments -->

  <div class="comments-form">
    <div class="comment-form">
     	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Was meinst Du dazu?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=60566590&#038;postid=745011&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Was+meinst+Du+dazu%3F&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=5.6&#038;sig=e2361a7040e53f2e20ea83fe930e706af05648fb#parent=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div>
  </div>
</div>                    </div>
                </div>
				<div class="sidebar col-sm-4 col-md-3">    <div class="sidebar-row">        <div id="adwidget_htmlwidget-14" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCJsk0LDYS5Y4_A4TVOcGa-w" data-layout="full" data-count="default"></div></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.youmac.de/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
    </label>
</form>
</div><div id="adwidget_htmlwidget-13" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><div style="text-align:center;"><a href="http://www.siliconapparel.com"><img src="https://www.youmac.de/wp-content/uploads/2017/08/youmac_youtube_merch_banner_700x500.jpg"></a></div></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h5 class="widgettitle">Neue Beiträge</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/news/744985-schwere-sicherheitsluecke-in-macos-high-sierra-apple-tv-4k-64-gb-ausverkauft-weitere-news"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2017/11/watch_now_atv4k-45x45.jpg" alt="Schwere Sicherheitslücke in macOS High Sierra, Apple TV 4K 64 GB ausverkauft &#038; weitere News"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/news/744985-schwere-sicherheitsluecke-in-macos-high-sierra-apple-tv-4k-64-gb-ausverkauft-weitere-news" title="Permalink to Schwere Sicherheitslücke in macOS High Sierra, Apple TV 4K 64 GB ausverkauft &#038; weitere News" rel="bookmark">Schwere Sicherheitslücke in macOS High Sierra, Apple TV 4K 64 GB ausverkauft &#038; weitere News</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/news/744972-iphone-se-2-in-2018-iphone-se-x-konzept-imac-pro-2"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2017/11/cork-campus_ireland_team_member_working_on_computer_20171106-45x45.jpg" alt="iPhone X in 13 weiteren Ländern, Apple Patent für faltbares Display &#038; weitere News"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/news/744972-iphone-se-2-in-2018-iphone-se-x-konzept-imac-pro-2" title="Permalink to iPhone X in 13 weiteren Ländern, Apple Patent für faltbares Display &#038; weitere News" rel="bookmark">iPhone X in 13 weiteren Ländern, Apple Patent für faltbares Display &#038; weitere News</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.youmac.de/news/744919-iphone-se-2-in-2018-iphone-se-x-konzept-imac-pro"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.youmac.de/wp-content/uploads/2017/11/new_2017_imac_pro_editing-45x45.jpg" alt="iPhone SE 2 in 2018, iPhone X Leder Folio Case Probleme, iMac Pro Update &#038; weitere News"></a><h3 class="rpwe-title"><a href="https://www.youmac.de/news/744919-iphone-se-2-in-2018-iphone-se-x-konzept-imac-pro" title="Permalink to iPhone SE 2 in 2018, iPhone X Leder Folio Case Probleme, iMac Pro Update &#038; weitere News" rel="bookmark">iPhone SE 2 in 2018, iPhone X Leder Folio Case Probleme, iMac Pro Update &#038; weitere News</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h5 class="widgettitle">Folge mir auf</h5>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/youmac"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span fa fa-twitter"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/youmac.de/"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span fa fa-instagram"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://facebook.com/youmac"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span fa fa-facebook-square"
							data-hover-rule="background-color" data-hover-color="#005a8c"							  style="background-color : #005a8c; font-size: 23px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h5 class="widgettitle">Twitter</h5><a class="twitter-timeline" data-width="360" data-height="750" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" data-widget-id="401297334320889856">Meine Tweets</a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h5 class="widgettitle">Instagram</h5><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; padding-bottom: 10px; " data-id="2416620888" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Weitere Bilder...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Folge auf Instagram</a></div></div></div></div></div><div id="adwidget_htmlwidget-12" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- youmac responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3360190301060019"
     data-ad-slot="2688268023"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div></div>            </div>
        </div>

    </div>
	<div  class='footer footer-content-lists footer-border-accent'>
    <div  class='footer-content'>
        <div class="gridContainer">
            <div class="row">
                <div class="col-sm-8 flexbox">
                    <div class="row widgets-row">
                        <div class="col-sm-4">
                            <div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Info &#038; Kontakt</h4><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="https://www.youmac.de/kontakt">Kontakt</a></li>
<li id="menu-item-1474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1474"><a href="https://www.youmac.de/impressum">Impressum</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.youmac.de/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-744954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744954"><a href="https://www.youmac.de/newsletter">Newsletter</a></li>
</ul></div></div>                        </div>
                        <div class="col-sm-4">
                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">YouTube</h4><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCJsk0LDYS5Y4_A4TVOcGa-w" data-layout="full" data-theme="dark" data-count="default"></div></div></div>                        </div>
                        <div class="col-sm-4">
                            <div id="text-5" class="widget widget_text"><h4 class="widgettitle">Hinweis</h4>			<div class="textwidget"><p>* Unterstützt durch Affiliate-Links. Einige Fotos mit freundlicher Genehmigung von Apple und Amazon.</p>
</div>
		</div>                        </div>
                    </div>
                </div>
                <div class="col-sm-4 flexbox center-xs middle-xs footer-column-black">
                  <div>
                    <div class="footer-logo space-bottom-small">
                        <h2><span data-type="group"  data-dynamic-mod="true">youmac</span></h2>
                    </div>
                    <p class="copyright">&copy;&nbsp;&nbsp;2017&nbsp;youmac.&nbsp;Built using WordPress and the <a target="_blank" href="http://extendthemes.com/mesmerize" class="mesmerize-theme-link">Mesmerize Theme</a></p>                        <div data-type="group"  data-dynamic-mod="true" class="footer-social-icons">
        
            <a target="_blank"  class="social-icon" href="https://www.youtube.com/c/YoumacDe?sub_confirmation=1">
                <i class="fa fa-youtube-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://twitter.com/youmac">
                <i class="fa fa-twitter-square"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://www.instagram.com/youmac.de/">
                <i class="fa fa-instagram"></i>
            </a>

            
            <a target="_blank"  class="social-icon" href="https://facebook.com/youmac">
                <i class="fa fa-facebook-square"></i>
            </a>

            
    </div>

                      </div>
                </div>
            </div>
        </div>
    </div>
</div>
	</div>
	<div style="display:none">
	</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='shariffcss-css'  href='https://www.youmac.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youmac.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2416620888.1654d0c.f501a883aee14da6a726d2a85ec45ae7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/smoothscroll.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/drop_menu_selection.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/kube.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/libs/fixto.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/sticky.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/themes/mesmerize/assets/js/theme.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script async="async" type='text/javascript' src='https://www.youmac.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.youmac.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=60566590&postid=745011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Was+meinst+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.6&sig=e2361a7040e53f2e20ea83fe930e706af05648fb#parent=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=60566590&postid=745011&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Was+meinst+Du+dazu%3F&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.6&sig=e2361a7040e53f2e20ea83fe930e706af05648fb#parent=https%3A%2F%2Fwww.youmac.de%2Fnews%2F745011-iphone-x-schlechter-als-iphone-8-amazon-prime-video-auf-apple-tv-airpods-boomen-weitere-news";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'60566590',post:'745011',tz:'1',srv:'www.youmac.de'} ]);
	_stq.push([ 'clickTrackerInit', '60566590', '745011' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.538 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 21:02:05 -->

<!-- Compression = gzip -->